Toggle navigation
科创
{{ getSearchSuggestionLabel(suggestion) }}
{{ part.text }}
查看更多
登录
 
注册
电波
论坛
专栏
应用
登录
注册
{{ getSearchSuggestionLabel(suggestion) }}
{{ part.text }}
查看更多
%7B%22c%22%3A%22%E6%8E%A5%E5%85%A5%22%2C%22t%22%3A%22%22%2C%22d%22%3A%22%22%2C%22selectedForums%22%3A%5B%5D%2C%22excludedForums%22%3A%5B%5D%2C%22threadCategories%22%3A%5B%7B%22_id%22%3A21%2C%22name%22%3A%22%E5%8C%85%E5%90%AB%E4%BA%BA%E5%B7%A5%E6%99%BA%E8%83%BD%E4%BA%A7%E7%89%A9%22%2C%22nodeName%22%3A%22%E4%B8%8D%E5%8C%85%E5%90%ABAI%E5%86%85%E5%AE%B9%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A22%2C%22name%22%3A%22%E5%8C%85%E5%90%ABAI%E7%94%9F%E6%88%90%E7%9A%84%E9%87%8E%E7%94%9F%E5%86%85%E5%AE%B9%22%7D%2C%7B%22_id%22%3A24%2C%22name%22%3A%22%E4%BD%9C%E8%80%85%E5%AF%B9AI%E7%94%9F%E6%88%90%E5%86%85%E5%AE%B9%E8%B4%9F%E8%B4%A3%22%7D%2C%7B%22_id%22%3A23%2C%22name%22%3A%22%E4%BD%9C%E8%80%85%E8%B4%9F%E8%B4%A3%E3%80%81AI%E5%8D%8F%E5%8A%A9%22%7D%5D%7D%2C%7B%22_id%22%3A1%2C%22name%22%3A%22%E7%89%B9%E6%AE%8A%E8%AF%9D%E9%A2%98%22%2C%22nodeName%22%3A%22%E4%BB%A5%E4%B8%8A%E9%83%BD%E4%B8%8D%E6%98%AF%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A2%2C%22name%22%3A%22%E6%8F%90%E9%97%AE%2F%E6%B1%82%E5%8A%A9%22%7D%2C%7B%22_id%22%3A13%2C%22name%22%3A%22%E6%97%B6%E4%BA%8B%E6%97%B6%E6%94%BF%22%7D%2C%7B%22_id%22%3A8%2C%22name%22%3A%22%E4%BA%8B%E6%95%85%E6%8A%A5%E5%91%8A%22%7D%5D%7D%2C%7B%22_id%22%3A5%2C%22name%22%3A%22%E5%8A%A8%E6%89%8B%E5%AE%9E%E8%B7%B5%22%2C%22nodeName%22%3A%22%E4%BB%A5%E4%B8%8A%E9%83%BD%E4%B8%8D%E6%98%AF%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A6%2C%22name%22%3A%22%E5%AE%9E%E9%AA%8C%E6%8A%A5%E5%AF%BC%22%7D%2C%7B%22_id%22%3A7%2C%22name%22%3A%22%E7%A4%BE%E4%BC%9A%E5%AE%9E%E8%B7%B5%22%7D%5D%7D%2C%7B%22_id%22%3A9%2C%22name%22%3A%22%E4%B8%A5%E8%82%83%E5%86%85%E5%AE%B9%22%2C%22nodeName%22%3A%22%E4%BB%A5%E4%B8%8A%E9%83%BD%E4%B8%8D%E6%98%AF%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A10%2C%22name%22%3A%22%E9%A2%84%E5%8D%B0%E6%9C%AC%22%7D%2C%7B%22_id%22%3A14%2C%22name%22%3A%22%E4%B8%93%E8%91%97%2F%E8%AE%BA%E8%BF%B0%22%7D%2C%7B%22_id%22%3A12%2C%22name%22%3A%22%E6%95%99%E7%A8%8B%2F%E8%AF%BE%E7%A8%8B%22%7D%2C%7B%22_id%22%3A11%2C%22name%22%3A%22%E4%B8%93%E4%B8%9A%E7%A7%91%E6%99%AE%22%7D%2C%7B%22_id%22%3A15%2C%22name%22%3A%22%E6%A0%87%E5%87%86%2F%E8%A7%84%E8%8C%83%22%7D%5D%7D%5D%2C%22form%22%3A%22%22%7D
检索词:
{{ getSearchSuggestionLabel(suggestion) }}
{{ part.text }}
查看更多
多检索词关系:
或
与
作者筛选:
专业筛选:
{{ forum.displayName }}
添加
专业排除:
{{ forum.displayName }}
添加
{{ c.name }}:
{{ n.name }}
{{ c.nodeName }}
精选:
全部文章
只看精选
时间范围:
1970
1971
1972
1973
1974
1975
1976
1977
1978
1979
1980
1981
1982
1983
1984
1985
1986
1987
1988
1989
1990
1991
1992
1993
1994
1995
1996
1997
1998
1999
2000
2001
2002
2003
2004
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
2023
2024
2025
2026
2027
2028
2029
1
2
3
4
5
6
7
8
9
10
11
12
{{ i }}
至
1970
1971
1972
1973
1974
1975
1976
1977
1978
1979
1980
1981
1982
1983
1984
1985
1986
1987
1988
1989
1990
1991
1992
1993
1994
1995
1996
1997
1998
1999
2000
2001
2002
2003
2004
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
2023
2024
2025
2026
2027
2028
2029
1
2
3
4
5
6
7
8
9
10
11
12
{{ i }}
排序方式:
匹配程度
发表时间
显示方式:
降序
升序
收起
高级搜索
搜索
全部
电文
文章
回复
专栏
用户
文件
约找到 584 条结果,耗时 0.263 秒
lvds接口标准
mass_lynnxy
18年0个月前
发表于
电子技术
加拿大PMC公司的DSLAM(数字用户线
接入
模块)方案中,利用LVDS技术实现点对点的单板互联,系统结构可扩展性非常好,实现了线卡上的高集成度,并且完全能够满足业务分散、控制集中带来的大量业务数据和控制流通信的要求
最最实用的手机术语完全解析
mass_lynnxy
18年11个月前
发表于
电子技术
可作为话音业务的承载平台,也可以作为无线
接入
互联网分组数据承载平台,既能为用户提供传统的话音业务,也能为用户提供端对端分组传输模式的数据业务。
[转]黑白革命:Kindle 2的延续与颠覆
玄明
17年9个月前
发表于
极客DIY
和Kindle 1多数的数据更新和书籍下载依赖WiFi不同的是,2代借助美国电信运营商Spirit的3G网络,实现了免费但更加方便快速的无线
接入
。
未来20年中国能源技术发展方向—分布式能源及相关技术
大仙
18年5个月前
发表于
电气电工
实现节约投资经费,降低高技术产品使用成本等目的; (3) 分布式能源系统电网
接入
研究--解决分布式能源与现有电网设施的兼容、整合和安全运行等问题; (4) 蓄能技术--通过蓄能技术的开发应用
制作采样率高达144HZ的应变式推力采集卡
矢拓探索
1年9个月前
发表于
喷气推进
电子技术
因为如果外部晶振太大,会导致采样时间变短,从而还会导致数据的漂移和不稳定,经过大量查询,20Mhz的晶振是外部可
接入
最大的范围,并且实测并没有什么问题那么接下来,是我设计的PCB板电路图,大家可以参照着电路图进行设计和使用右上角的那个电路图就是
行业“老兵”职业生涯回顾
mass_lynnxy
18年3个月前
回复于
电子技术
在河南雪城科技公司任技术部经理期间,我参加了公司450MHz无线
接入
系统、04交换机单板、光端机、卡式电话和无线公话等产品的技术支持,主持开发了移动通信无源滤波器和GSM900塔顶放大器,以及CDMA1900
电工电子技术文章汇总——不能错过
yoto17
16年5个月前
回复于
电子技术
EC是电视机主供电压,当EC电压过高时,D导通,三极管BG导通,其集电极电位将由原来的高电平(5V)变为低电平,通过待机控制线的控制使 电视机进入待机保护状态. 3、电弧抑制电路如图4:在电感线圈上并联
接入
一只合适的稳压二极管
消除Buck转换器中的EMI问题
科创喵
7年9个月前
发表于
电气电工
需要注意的是將地線層作為電流回流的路徑會將大量雜訊引入地線層,為此可將局部地線層獨立出來,再通過一個雜訊很低的點
接入
主地當中。10. 當地線層很靠近輻射回路的時候,其對回路的遮罩效果會得到有效的加強。
电路板绘制经验积累
mass_lynnxy
18年5个月前
发表于
电子技术
(3)对于抗噪能力弱、关断时电源变化大的器件,如RAM、ROM存储器件,应在芯片的电源线和地线之间直接
接入
退藕电容。(4)电容引线不能太长,尤其是高频旁路电容不能有引线。
开启业余卫星通信之旅:它比你想象中更简单
科创喵
5年10个月前
发表于
无线电
目前,业余卫星爱好者们都可以
接入
互联网,直接通过数字终端跟踪卫星。各种操作系统都有共享或付费的卫星跟踪软件,许多业余无线电网站还提供在线跟踪,跟踪卫星变得轻而易举。
基于arduino的气压开伞教程
七公里垃圾站职业技术学院
10年9个月前
回复于
喷气推进
电路部分 * 模拟引脚使用模拟口0,1,2大家可以根据情况
接入
模拟传感器, 如果没有,也可以完成此实验,只不过数值是不停跳动的干扰源。
回顾经典:精密电阻测量仪器原理与华氏电桥的自制
虎哥
5年2个月前
发表于
仪器仪表
从结构上看,是在双桥的基础上,在两个引入电桥的电压端也加入了调节电阻ra和rb,这样,连同另外两个可调节的电阻rc、rd,四个电压端都
接入
了可调电阻。
【RNX】【星孔】【真空仓】【航电】【3D打印】记一个未完成的探空火箭项目
Ma3.02的守望
8年3个月前
发表于
喷气推进
项目前期多处搜集信息后判定此真空度够用,实际使用中达到-80Kpa 蒸汽风格,特殊的美感真空仓结构如图,包含真空泵、电源盒、水管、泄压旋钮、真空表、仓体、仓盖泵使用12V供电,两个拨动开关除用于控制泵外还控制
接入
仓内的一个
【研究性学习报告】交流电及城市供电(第一版)
廖
6年10个月前
发表于
物理
用电设备都以星形接法
接入
电路中,应考虑将设备均匀分布于三相电源的相线上,保持三相负载平衡分布。若不这样,断路器可能会跳闸断开,以示负载不平衡,初次操作的电工人员应注意这点。
新的低成本推力计套件
warmonkey
14年7个月前
回复于
仪器仪表
拔下灰色插头a.连接推力传感器(根据传感器决定,见说明书)b.连接压力传感器压力传感器选择4-20mA输出,正极接升压模块Vout端子,负极接蓝线对应端子若不使用压力传感器,则取一只5mm发光二级管,代替压力计
接入
坏小孩系列——电脑遥控器
vocal@ルカ
16年6个月前
回复于
电子技术
运行IRCtrl程序后保证软件中打开的串口为你接接收器的串口并在串口
接入
收接器电路。
下一代互联网的标准研究
1211
20年8个月前
发表于
极客DIY
数据包的方法,RFC2470 没有明显隧道地在IPv4上传输IPv6数据包的方法,RFC2529 在ARC网上传输IPv6数据包的方法,RFC2497 在PPP上的IPv6,RFC2472 非广播多
接入
翻译:阻抗测量简史----早期实验
RodTech
11年11个月前
发表于
仪器仪表
这种电桥首先通入直流电,作为惠斯通电桥,然后,
接入
或断开电池,感量由表针偏移与表针的瞬态响应情况算出。因此,这是一种综合桥的方法,对于直流电阻,是一个电桥,而对于电感量,则作为电表。
制作眼电监测仪监测是否在做梦并转为清醒梦
章鱼wheat
1年1个月前
发表于
电子技术
LMV358,每个分别做运放和电压跟随器,另外一路单纯悬空,那我也就这样肌肉电信号放大:1.通过导联线将信号输入至AD620仪表放大器 放大73.6倍 :G = 49.4 kΩ/R_G + 1REF参考电压
接入
[原创][首发]基于3维形象思维的AI认知与多(HX)维度概念空间模型
kknd
15年8个月前
回复于
软件综合
而让互联网去查,一个关键字由
接入
点传到搜索引擎,而后就被分发了,成了网状多入口并行查询,而不是在“一个大数据库里单线遍历”。这样的结果是命中率不一定是100%,但得到的结果数肯定最快最多。
100Wzvs推SGTC,过程感受
770968942dx
13年0个月前
回复于
高电压技术
年前电脑里拆的,准备自己去买个大彩电高压包换上试试的,但是离学校太远了,零下20度也不愿意跑加上准备考试就还没买[s:4]) 接着是初级回路,没什么太大的问题,看着高压包拉出才勉强3厘米的电弧,想试试
接入
特斯拉线圈有没有效果
通往4G的道路坎坷不平
mass_lynnxy
20年9个月前
回复于
电子技术
另一不同的升级策略是保留现有的固网或漫游无线
接入
供应商。
一次惊心动魄的DIY(乏味长贴,慎入。) 转帖
立棍
12年0个月前
回复于
极客DIY
我把电键
接入
电路当行程开关用。简易版时间控制器的电路经中间继电器连接一个220伏的灯泡。为了测试延时电路的可靠性,我让萍萍每十秒钟按一次电键,并不断重复这样的动作,如果灯泡不闪亮了,就让她告诉我。?
HSH
1年8个月前
电文
查看详情
重要的是航天科技集团已成立商业卫星公司,试图通过混改模式整合资源,若民营火箭企业能
接入
该体系或可突破技术瓶颈。
硅光电二极管伽马射线探测器
黑体辐射
3年6个月前
发表于
核技术与核仪器
仪器仪表
2.硅光电二极管电路建模硅光电二极管反偏模式如图2所示,其中二极管以反向偏置
接入
电路,由电源VCC为其提供反偏电压;电阻RA为限流电阻防止二极管击穿,同时防止二极管产生的信号进入电源发生衰减;C1为隔直电容
超级电容
mass_lynnxy
17年8个月前
回复于
电子技术
另外,所有的Maxcap都是小尺寸元件,可在远端部署,并且不要求
接入
端口。
连载:部分实验仪器的使用方法(请大家多多补充)
落叶兄
12年5个月前
回复于
化学
三、干燥仪器 1、干燥管 主要用途:内装固体干燥剂,用于气体的干燥或
接入
容器,防止物质吸收水汽或CO2等。
电磁兼容分析研究
1211
20年8个月前
发表于
电子技术
例900MHZ频段:AMPS、TACS、ETACS、GSM900、CDMA800等;1800MHZ频段:DCS1800、CDMA、PHS等; 移动通信系统、无线
接入
系统、无绳和寻呼系统之间EMC
小型电磁脉冲武器概论
Ma3.02的守望
4年4个月前
发表于
EMP和强微波
3.2.3 传输线开关振荡器——SWO基本结构如下图所示,将一段1/4波长的传输线
接入
高压电源进行充电,闭合开关(火花隙)S1,由于负载(天线)阻抗远高于传输线,电路将生成欠阻尼振荡波型。
移动通信史上的十件大事
SCCQ
19年11个月前
发表于
科学技术学
十、山雨欲来风满楼——新一代手机的诞生 在网络化的今天,手机仅仅作为通话的工具无疑是一大浪费,不少有远见卓识的人看到了最好的个人电子设备就是手机,因为它是真正的个人化用品,可以随时随地无线
接入
网络。
1
...
15
16
17
18
19
20
跳转到
页
确定
×
文件详情
文件夹详情
加载中...
{{ resource.name || resource.oname }}
{{ resource.resourceUser ? resource.resourceUser.username : resource.user.username }}
{{ resource.type==='folder'?"创建": "上传" }}于 {{ format('YYYY/MM/DD HH:mm:ss', resource.tlm || resource.toc) }}
格式:
{{ (resource.ext || '未知').toUpperCase() }}
大小:
{{ getSize(resource.size) }}
目录:
{{ path }}
文库目录{{ i + 1 }}:
{{ p }}
{{ resource.description || '暂无简介' }}
预览
点击下载
{{ resource.hits || resource.resource.hits }}
文件下载
加载中...
{{ errorInfo }}
重新加载
登录
注册
{{ downloadWarning }}
你在
{{ downloadTime }}
下载过当前文件。
文件名称:
{{ resource.defaultFile.name }}
下载次数:{{ resource.hits }}
上传用户:
{{ uploader.username }}
所需积分:
{{ costScores }},{{ holdScores }}
下载当前附件免费
{{ description }}
下载地址:
{{ l.name }}
积分不足,
去充值
文件已丢失
当前账号的附件下载数量限制如下:
时段
个数
{{f.startingTime}}点 - {{f.endTime}}点
{{f.fileCount}}