或 与
{{ forum.displayName }}
{{ forum.displayName }}
全部文章   只看精选
至
匹配程度   发表时间
降序   升序
收起
高级搜索
约找到 515 条结果,耗时 0.236 秒
功能创新——创新的立足点
1211
21年1个月前
发表于科学技术学
谈到中华民族的贡献,言必称四大发明,但四大发明并没有给中国带来一场生产力的革命,火药没有用来制造枪炮,指南针也仅仅被用来看风水。
创建以机器人技术为核心的新公司
mass_lynnxy
18年9个月前
发表于极客DIY
像本田和其它大型公司正在自己开发机器人技术,他们一旦将所有指南都制订出以后,计划将其技术外包给第三方。因此,机器人技术的未来是光明的。唯一的问题是谁能快速提高并进行生产。
瓦斯爆炸,管理问题外的科学问题
大仙
18年5个月前
发表于电气电工
国家自然科学基金委员会的朱旺喜告诉记者,安全科学与工程越来越凸显其重要性,2000年该基金委将“瓦斯”列入跨学部重点项目指南,但由于经费有限,仅中国矿业大学、煤炭科学研究总院重庆分院和东北大学获得资助,
创造和创造性思维训练题
edison
21年1个月前
发表于科学技术学
你要带领TEAM脱离困境现在有15项物品可以选择:刀,枪,地图,指南针,外衣(每人),雨衣(每人),太阳眼镜,红白相间的降落伞,镜子,水(1L每人),盐(一包每人),一瓶酒精,手电筒,绷带,书(沙漠动物指南
无后援独闯西藏无人区77天日记
虎哥
16年2个月前
回复于地理与地质
另随身携带一个传统指南针,电子罗盘不可靠,(电磁干扰大,有巨大风险隐患,)GPS算出方位角,用指南针定位。    体能下降越来越快,到了十一点就惦着压缩饼干了。
世界机械学年谱
用户已注销
18年1个月前
发表于机械与工具
公元前476年,中国出现用天然磁铁制成的指南针—司南。   中国开始用叠铸法铸造青铜刀币。   中国河北易县燕下都遗址留存的钢剑中有淬火组织,矛、箭铤中有正火组织。   
海量电子资源 链接在附件里面
thallium2012
15年11个月前
发表于化学
高等学校教学参考书  有机硅化学.rar 10、高等学校教材  高等有机合成_11348653.rar 11、高等有机化学.rar 12、工业精细有机合成原理_10149380.rar 13、固相有机合成:原理及应用指南
【图文】古今中外著名天文学家
核武专家
17年0个月前
回复于天文与空间科学
在物理学方面,他记录了指南针原理及多种制作法;发现地磁偏角的存在,比欧洲早了四百多年;又曾阐述凹面镜成像地磁偏角示意图的原理;还对共振等规律加以研究。
有话,请好好说!
大仙
18年5个月前
发表于科学技术学
我们从小学到大学受到的教育往往是:科学是对客观事物正确的认识方法和实践活动以及由此得到的知识体系,是人类对自然规律和社会发展规律的认识和把握,科学的任务是揭示事物发展的客观规律,探求客观真理,作为人们改造世界的指南
转贴 提问的技巧
nclgp
16年7个月前
发表于电子技术
本指南旨在帮助你提高发问技巧,以获取你最想要的答案。我们不想掩饰对这样一些人的蔑视--他们不愿思考,或者在发问前不去完成他们应该做的事。这种人只会谋杀时间。
腾讯新闻发文痛批中学语文“四大论证方法”:逻辑狗屁不通
虎哥
8年2个月前
发表于科学技术学
图:1994年,北京学苑出版社出版的教辅读物《初中语文常用阅读法指南》此后长达约20年的时间里,“四大论证方法”成了全国初中生必须掌握的语文常识。这些所谓的“论证方法”,遮蔽了真正的逻辑教育。
[转贴]连花清瘟简史:一款“国民药物”的诞生和发迹
铅球脑袋
4年7个月前
发表于医学
上述文章写道,“2003 年上市以来,连花清瘟先后 20 余次列入国家卫健委、国家中医药管理局发布的甲流、乙流、禽流感、流感、埃博拉出血热、中东呼吸综合症等传染性公共卫生事件诊疗方案或指南共识,已成为应对公共卫生事件的代表性中成药
HSH
1年8个月前
电文查看详情
账号衔级(等级)晋升指南 12112024/02/06社区公务 IP:四川等级制度对于提高社区可玩性,激励网友参与交流有促进作用,被各互联网平台广泛使用。
93的电机控制。。
拔刀斋
12年11个月前
回复于电子技术
可从这里下载快速入门指南和电机模型化工具包(包含Simulink库文件和一些示例文件): 标题 日期 文件大小 文件类型 Microchip电机模型库63207 07-01-2013 56.4
该来的还是会来的! 经典自激推挽式ZVS的原理分析!
金坷居士
7年10个月前
发表于电气电工高电压技术
有史以来第一次定量分析ZVS的工作原理并为元器件的选择和工作点的设置提供指南。而且窝经过分析和仿真得出一个震惊的结论,ZVS里面两个MOS会有一定共通时间,而且这个共通时间对于正常工作来说是很关键的。
回 29楼(潜伏者) 的帖子
warmonkey
14年0个月前
回复于仪器仪表
当时立刻查阅了诊断指南、循证医学数据库、pubmed,初步结论是病毒感染,怀疑水痘。查由于本校实验室电镜故障,无法对水疱进行化验。
Micropython@ESP32 将静态资源直接放在flash使用的方法
rb_sama
2年6个月前
回复于软件综合
我再强调一遍,可以裸机访问可以裸机访问可以裸机访问,我不介意再贴一遍方法SPI flash API - ESP32 - — ESP-IDF 编程指南 latest 文档 (XXXXXXXXXXXXX)本着友好交流原则
嵌入式软件测试的十大秘诀 - 转
mass_lynnxy
18年9个月前
发表于电子技术
关于如何写高质量请参考林锐的《高质量c++/c编程指南》或《关于C的0x8本“经书”》(XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX)。   
嵌入式软件测试的十大秘诀
mass_lynnxy
20年3个月前
发表于电子技术
关于如何写高质量请参考林锐的《高质量c++/c编程指南》或《关于C的0x8本“经书”》。   如果你确实已经把针掉在海里是,为了防止在找到之前刺到自己,你必须要做一些防范工作,比如戴上安全手套。
论科创产业(一)
虎哥
10年4个月前
发表于社区公务
本文是一个思想指南,并不局限于一个团体、一种模式,欢迎大家各取所需。下面就来研究如何做好这项工作。 1、一般原则 (1)维护科技爱好的多样性。
【每日一YY】篝火防风反光罩。
硝化咸鱼
11年11个月前
回复于极客DIY
而剩下的那点空间,被吃饭给占据了,最后一点点小的可怜的地方,留给了水袋/水壶,以及对讲机、卫星电话、GPS、地图、指南针等确保自己和队友能回到人世的工具。 那么睡觉有什么必须要注意的地方呢?
氢能:汽车工业的愿景
大仙
18年5个月前
发表于极客DIY
上海市经委联合发布的《上海市新能源汽车推进项目指南(2006-2008年度)》中明确指出,上海在新能源汽车方面将选择燃料电池汽车作为主攻方向。  
我国新材料产业发展状况及前景分析
1211
21年2个月前
发表于极客DIY
1999年国家颁布实施《当前国家优先发展的高技术产业化重点领域指南》,其中新材料得到重点扶持;2000年实施《国家计委关于组织实施新材料高技术产业化专项的公告》,其中明确了发展新材料对国民经济有重要支撑作用
适用于火箭爱好者的遥控点火控制器KC107
虎哥
7年6个月前
发表于无线电喷气推进
在上述检查未发现异常的情况下可按照下文的“快速操作指南”测试接收机与发射机功能。安全事项KC107非生活消费品,使用者必须是专业人员或者具备一定专业基础。
回复虎哥:关于《申请科创风行动(科创A基金)用于四轴航拍机的DIY 》的补充说明
闪电侠007
12年5个月前
回复于科创基金
根据《科创风行动指南》,如下规则可能会生效: 必须达到下列前提条件,才能提出申请: (3)申报项目具有新颖性。
矿物的收集整理和其它实用的东西集合
用户已注销
18年1个月前
回复于地理与地质
另一个重要的信息来源是当地旅游地图及旅行指南等,一些人因这些资料介绍较为业余、印刷质量较差等原因而不予重视,其实,这是不对的。
下一代互联网的标准研究
1211
20年8个月前
发表于极客DIY
IP/ICMP翻译算法(SIIT),RFC2765 网络地址翻译-协议翻译(NAT-PT),RFC2766 采用“Bump-in-Stack”技术的双栈主机,RFC2767 6bone骨干网路由指南
科学传播与科学文化再思考
大仙
18年5个月前
发表于科学技术学
Durbin)主编的《科学、技术与医学的文化指南》(A Guide to The Culture of Science, Technology, and Medicine)包括了科学史、技术史、医学史、
对英国有关“公众理解科学”的三份重要报告的简要考察与分析
大仙
18年5个月前
发表于科学技术学
报告建议,为了充分体现皇家学会在PUS工作中的突出作用,它应该建立一个PUS常务委员会,责任就是监督并评论PUS的进步以及它在整个社会中的影响,保证向科学机构和组织提供关于如何促进PUS的建议和指南,同时也监督皇家学会自己的活动
文件下载
加载中...
{{ errorInfo }}
{{ downloadWarning }}
你在 {{ downloadTime }} 下载过当前文件。
文件名称:{{ resource.defaultFile.name }}
下载次数:{{ resource.hits }}
所需积分:{{ costScores }},{{ holdScores }}下载当前附件免费{{ description }}
积分不足,去充值
文件已丢失

当前账号的附件下载数量限制如下:
时段 个数
{{f.startingTime}}点 - {{f.endTime}}点 {{f.fileCount}}