或 与
{{ forum.displayName }}
{{ forum.displayName }}
全部文章   只看精选
至
匹配程度   发表时间
降序   升序
收起
高级搜索
约找到 9558 条结果,耗时 0.266 秒
旁观者的犀利:苏联科学家笔下的荒唐岁月
yg9311
15年5个月前
回复于科学技术学
他也反思来华的苏联科学家,认为他们大多不具备作为专家的资格,而且建议中国应邀请其他国家的科学家。  
一个低成本的网站搭建
phpskycn
3年9个月前
回复于软件综合
正经的网络服务不建议使用这种方案,aws lightsail之类的低价云服务体验会好很多。
氯酸三碳酰肼合镍(NiCC)的制备、测试与检验
The_integral_of_ix
2年8个月前
回复于化学
鉴于重结晶可能形成大晶体发生了自爆事故,目前不建议使用这种方法合成。另外,使用硫酸盐合成后的废液会自发放热升温至50~60℃,同时冒出气体(怀疑是CO2、N2),不是氯气(淀粉碘化钾试纸不会变色)。
KC761袖珍能谱分析仪(放射多用表)
kcma
1年10个月前
专栏文章科创仪表
通常建议外加至少8cm厚度的聚乙烯塑料,或者将仪器紧贴大腿。慢化体对中子有少许吸收作用,因此不是越厚越好。  如果慢化后中子剂量率明显比不慢化大,一般说明确有中子。
生活方式与常见疾病预防
吴宏伯
3年1个月前
发表于医学
(二)体检报告中常见验血项目的临床意义 (三)常见体检异常及处理建议1、心电图检查T波异常2、腹部B超提示脂肪肝3、腹部B超提示肝囊肿4、腹部B超提示肾囊肿5、腹部B超提示胆囊息肉6、妇科B超提示子宫肌瘤
一种新的微波武器——Maser(激微波)介绍
hno3
3年11个月前
回复于EMP和强微波
小写的用法源于技术的发展,因为现代微波激射器发射电磁波,使得原始的表示变得不精确(微波和无线电频率)电磁频谱;因此物理学家Charles H.Townes建议使用““分子”取代“微波”,以提高当代语言的准确性
(长期更新)科创B卷考试习题答案、解析系列——常识、逻辑、科学理性题
脱碳乙酸
4个月17天前
发表于科学技术学
D有建设性的明确建议10、【单选题】有关阿波罗登月,以下哪个说法最有道理?A. 有一张旗子随风飞扬的图片,说明不是在月球表面,很可能是在地球摄影棚里摆拍。B. 隐瞒了UFO威胁地球人的消息。C.
下一代互联网的标准研究
1211
20年8个月前
发表于极客DIY
IPv6寻址结构,RFC2373 IPv6寻址结构,互联网草案 IPv6地址分配管理,RFC1881 IPv6单播地址分配结构,RFC1887 IPv6聚类全球单播地址的格式,RFC2374 建议的
科学传播与科学文化再思考
大仙
18年5个月前
发表于科学技术学
刘华杰建议称之为“公众科学”,因为博物学是“门坎最低的科学知识”(田松语),因而能够成为公众直接参与建构的科学知识。
变压器和放大器在驱动ADC时的性能区别
1211
12年1个月前
发表于电子技术
如果变压器生产商可提供变压器的模型,建议你与他们联系。图6. 变压器模型 变压器特性包括: 匝数比是次级电压与初级电压之比。 电流比与匝数比成反比。 阻抗比是匝数比的平方。
创造力研究的新进展
1211
20年10个月前
发表于科学技术学
正因为过去经验的限制,Ward才建议说,虽然有时从过去已经做过的事情上开始去思考问题可能会得到高效的解决办法,但当你想做出创造时,最好要“克服把你拉向过去的力量”,也就是不要从先前的经验出发,尽量排除经验的束缚
翻译:阻抗测量简史----早期实验
RodTech
11年11个月前
发表于仪器仪表
他的编辑(Poggendorff)读完这篇文章后建议欧姆用最近发现的塞贝克效应(热电偶)来获取更恒定的电压。欧姆用铜-铋热电偶作为电压源重复了这个实验。
第一颗统治全球的爆款“中国芯”
科创喵
5年10个月前
发表于科学技术学电子技术
来电显示时代,受限于芯片供应链美国贝尔实验室首先引入语音频带数据通信的调制解调方式来实现主叫号码识别(来电显示),并在1990年提出了相关技术建议,采用移频键控方式(FSK)传送号码、姓名、时间、消息等
[原创]彻底抛弃汽油:电动车辆的未来战略
全能杀手
19年6个月前
回复于极客DIY
虽然有时是这么做的.可能还要充惰性气体.而连接器件,转换器件都需要很高的质量.不过具体的损耗成本与当前高压电输送哪个更低我也不清楚 计算了才知道 说到底,还是能量载体的问题,目前是以化石能源作为主要载体,而楼主建议用电能作为载体
KC314b,就是现在。
novakon
12年2个月前
回复于会员海报
一般不建议这么做,仅供有经验的用户参考。KC314b上有一个直插电阻焊接位,故在必要的情况下,您可焊接额外的电阻作为点火限流电阻。
一种新型的灭蚊设备
hamdad
18年6个月前
回复于极客DIY
登革热等     户外餐厅、农场、休闲绿地野外作业(油田、勘探)、野营、野战营区顾客云集,安心享受美好时光避免遭受蚊群袭击,保障安全,保障体能特别说明:本宝贝不含液化气瓶,液化气及液化气瓶请联系当地气站,建议使用质量比较好
矿物的收集整理和其它实用的东西集合
用户已注销
18年1个月前
回复于地理与地质
野外服装如果你探寻矿物的地区高低不平,那么建议你最好穿上较为舒服的衣服:耐磨材料做成的裤子、耐用的靴子或鞋、一件防风的紧身夹克及一件可折叠的雨衣。
Win32标准控件有哪些
acmilan
9年8个月前
回复于软件综合
不过由于像riched20.dll之类的大多数DLL都没有导出DllGetVersion函数,因此个人建议通过读取RT_VERSION资源的方式判断DLL文件版本号,这种方法才是最通用的方法。
自制空天飞机的想法
浪里黑条
8年6个月前
回复于航空技术
所以,建议楼主把燃料的想法也改一改,如果能弄出好的高能燃料,这个项目可行性会大幅提升。   目前就想出这些,如果又有了新的想法我再在这里说吧。
Micropython@ESP32 将静态资源直接放在flash使用的方法
rb_sama
2年6个月前
回复于软件综合
我无意也没资格教书育人,但我还是想说,一个项目的实施有多种方法,保持一个开放的态度对他人提出的方法好好的思考、理解,而不要一贯的认为自己做出的工作是最好的,也不要觉得自己比其他人都懂,这样会错过一些好的建议
[归零]水火箭设计指导建议— H•3火箭飞行问题报告
tmn_A
5个月9天前
回复于喷气推进
还可以给个建议,就是用多文件程序,这样结构更清晰,不过我这个也是单文件的程序。
新西兰一男子网上订购零部件制成巡航导弹
mass_lynnxy
18年4个月前
回复于喷气推进
建议你先好好研究嵌入式系统和实时操作系统的编程和接口,然后再动手作大件。
[植保]垄歌、康宽、福戈、艾法迪[转贴]
hambaby
14年7个月前
发表于农业
但是我们知道农民用药一般是很粗放的,我们虽然建议每亩田喷3背包水,而有些地方农民是随随便便的一个背包就把整块田给喷了回来。
3D打印机:快速成型技术观光!
skylighter
13年9个月前
发表于机械与工具
如果你对这些模型有评论或者建议,欢迎Email(george@georgehart.com)我。
[转载]DIY全金属框架的3D打印机
skylighter
13年9个月前
发表于机械与工具
如果你对这些模型有评论或者建议,欢迎Email(george@georgehart.com)我。
生活创新教育的探索与实践
ccaia
19年10个月前
发表于科学技术学
对教材进行简要分析、提出教学建议等,并保存好教师执教生活指导课的教案,不断修改和完善教师用书,从而丰富生活指导校本课程,便于广大教师开展面上研究。
自制太阳能机器人教程【转】
123123123
15年10个月前
回复于电子技术
本项目的机械结构也比较特殊,建议有条件的朋友可以试试手作为一次实践经历。
第二章 佩内明德的建立
李挺诺夫
10年2个月前
回复于喷气推进
而在常规火炮和导弹之间存在的射程断层,布劳恩建议,发展火炮或者降低导弹射程以携带更多载荷是更为经济的方法。 上述理由有效地回绝了这个不请自来的提案,火箭团队沿着既定轨迹继续前进。
文件下载
加载中...
{{ errorInfo }}
{{ downloadWarning }}
你在 {{ downloadTime }} 下载过当前文件。
文件名称:{{ resource.defaultFile.name }}
下载次数:{{ resource.hits }}
所需积分:{{ costScores }},{{ holdScores }}下载当前附件免费{{ description }}
积分不足,去充值
文件已丢失

当前账号的附件下载数量限制如下:
时段 个数
{{f.startingTime}}点 - {{f.endTime}}点 {{f.fileCount}}