Toggle navigation
科创
{{ getSearchSuggestionLabel(suggestion) }}
{{ part.text }}
查看更多
登录
 
注册
电波
论坛
专栏
应用
登录
注册
{{ getSearchSuggestionLabel(suggestion) }}
{{ part.text }}
查看更多
%7B%22c%22%3A%22%E5%B7%A5%E5%85%B7%22%2C%22t%22%3A%22%22%2C%22d%22%3A%22%22%2C%22selectedForums%22%3A%5B%5D%2C%22excludedForums%22%3A%5B%5D%2C%22threadCategories%22%3A%5B%7B%22_id%22%3A21%2C%22name%22%3A%22%E5%8C%85%E5%90%AB%E4%BA%BA%E5%B7%A5%E6%99%BA%E8%83%BD%E4%BA%A7%E7%89%A9%22%2C%22nodeName%22%3A%22%E4%B8%8D%E5%8C%85%E5%90%ABAI%E5%86%85%E5%AE%B9%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A22%2C%22name%22%3A%22%E5%8C%85%E5%90%ABAI%E7%94%9F%E6%88%90%E7%9A%84%E9%87%8E%E7%94%9F%E5%86%85%E5%AE%B9%22%7D%2C%7B%22_id%22%3A24%2C%22name%22%3A%22%E4%BD%9C%E8%80%85%E5%AF%B9AI%E7%94%9F%E6%88%90%E5%86%85%E5%AE%B9%E8%B4%9F%E8%B4%A3%22%7D%2C%7B%22_id%22%3A23%2C%22name%22%3A%22%E4%BD%9C%E8%80%85%E8%B4%9F%E8%B4%A3%E3%80%81AI%E5%8D%8F%E5%8A%A9%22%7D%5D%7D%2C%7B%22_id%22%3A1%2C%22name%22%3A%22%E7%89%B9%E6%AE%8A%E8%AF%9D%E9%A2%98%22%2C%22nodeName%22%3A%22%E4%BB%A5%E4%B8%8A%E9%83%BD%E4%B8%8D%E6%98%AF%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A2%2C%22name%22%3A%22%E6%8F%90%E9%97%AE%2F%E6%B1%82%E5%8A%A9%22%7D%2C%7B%22_id%22%3A13%2C%22name%22%3A%22%E6%97%B6%E4%BA%8B%E6%97%B6%E6%94%BF%22%7D%2C%7B%22_id%22%3A8%2C%22name%22%3A%22%E4%BA%8B%E6%95%85%E6%8A%A5%E5%91%8A%22%7D%5D%7D%2C%7B%22_id%22%3A5%2C%22name%22%3A%22%E5%8A%A8%E6%89%8B%E5%AE%9E%E8%B7%B5%22%2C%22nodeName%22%3A%22%E4%BB%A5%E4%B8%8A%E9%83%BD%E4%B8%8D%E6%98%AF%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A6%2C%22name%22%3A%22%E5%AE%9E%E9%AA%8C%E6%8A%A5%E5%AF%BC%22%7D%2C%7B%22_id%22%3A7%2C%22name%22%3A%22%E7%A4%BE%E4%BC%9A%E5%AE%9E%E8%B7%B5%22%7D%5D%7D%2C%7B%22_id%22%3A9%2C%22name%22%3A%22%E4%B8%A5%E8%82%83%E5%86%85%E5%AE%B9%22%2C%22nodeName%22%3A%22%E4%BB%A5%E4%B8%8A%E9%83%BD%E4%B8%8D%E6%98%AF%22%2C%22nodes%22%3A%5B%7B%22_id%22%3A10%2C%22name%22%3A%22%E9%A2%84%E5%8D%B0%E6%9C%AC%22%7D%2C%7B%22_id%22%3A14%2C%22name%22%3A%22%E4%B8%93%E8%91%97%2F%E8%AE%BA%E8%BF%B0%22%7D%2C%7B%22_id%22%3A12%2C%22name%22%3A%22%E6%95%99%E7%A8%8B%2F%E8%AF%BE%E7%A8%8B%22%7D%2C%7B%22_id%22%3A11%2C%22name%22%3A%22%E4%B8%93%E4%B8%9A%E7%A7%91%E6%99%AE%22%7D%2C%7B%22_id%22%3A15%2C%22name%22%3A%22%E6%A0%87%E5%87%86%2F%E8%A7%84%E8%8C%83%22%7D%5D%7D%5D%2C%22form%22%3A%22%22%7D
检索词:
{{ getSearchSuggestionLabel(suggestion) }}
{{ part.text }}
查看更多
多检索词关系:
或
与
作者筛选:
专业筛选:
{{ forum.displayName }}
添加
专业排除:
{{ forum.displayName }}
添加
{{ c.name }}:
{{ n.name }}
{{ c.nodeName }}
精选:
全部文章
只看精选
时间范围:
1970
1971
1972
1973
1974
1975
1976
1977
1978
1979
1980
1981
1982
1983
1984
1985
1986
1987
1988
1989
1990
1991
1992
1993
1994
1995
1996
1997
1998
1999
2000
2001
2002
2003
2004
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
2023
2024
2025
2026
2027
2028
2029
1
2
3
4
5
6
7
8
9
10
11
12
{{ i }}
至
1970
1971
1972
1973
1974
1975
1976
1977
1978
1979
1980
1981
1982
1983
1984
1985
1986
1987
1988
1989
1990
1991
1992
1993
1994
1995
1996
1997
1998
1999
2000
2001
2002
2003
2004
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
2023
2024
2025
2026
2027
2028
2029
1
2
3
4
5
6
7
8
9
10
11
12
{{ i }}
排序方式:
匹配程度
发表时间
显示方式:
降序
升序
收起
高级搜索
搜索
全部
电文
文章
回复
专栏
用户
文件
约找到 3224 条结果,耗时 0.222 秒
科技爱好者生理心理特征之对“奇怪的调查”的分析
虎哥
8个月21天前
发表于
科学技术学
而ChatGPT(微软/openAI派)读取数据完全准确,且可以调用数理统计
工具
加以分析,报告较为客观。就统计而言,ChatGPT(Plus)比其它两个AI可以说优秀一个时代。
如何不被自己毒死——从头定制简易通风橱
绛蓝铜氨
6个月29天前
发表于
仪器仪表
化学
虽然其几乎没有汉化且学习曲线陡峭,但仍然是流体仿真的绝佳
工具
。经过了数个周末的折磨(光是装破解版软件就折腾了一天),终于“会”跑瞬态仿真了(至少会个皮毛doge)。于是我便开始了“愉快”的仿真迭代。
K_Liber
2年11个月前
电文
查看详情
喷管设计过于草率,可以在论坛上的计算
工具
中找到相应计算器。 3.
搭建一台氦气压缩机,用二手 GM 冷头制备液态空气
lyf
7天15时前
发表于
机械与工具
物理
图2.3.2 中船鹏力 EASYCOOL KDC2000F管路图图2.3.3 CTI-Cryogenics 8200管路图图2.3.4 住友F-70管路图三、主要零件与
工具
3.1 零件清单本节只列出决定技术路线的核心选件
一次惊心动魄的DIY(乏味长贴,慎入。) 转帖
blueness
11年11个月前
回复于
极客DIY
我放下手中的话,把
工具
收拾了一下后,对萍萍说:“雨下得那么大,我今晚不做了。我们还是说说话吧。” 萍萍痴痴地看着我点了点头,轻轻地“嗯”了一声。 千言万语,说什么呢?
在诺基亚N9上安装 gcc 编译器
我说要有光
14年5个月前
回复于
软件综合
fremantle_sdk_free_armel/groff-base/1.18.1.1-11osso3/ 取得 groff-base_1.20.1-10+maemo2+0m6_armel.deb #man显示的格式化
工具
下一代互联网的标准研究
1211
20年8个月前
发表于
极客DIY
RFC2466 传输控制协议的IPv6管理信息库,RFC2452 用户数据报协议的IPv6管理信息库,RFC2454 NGtrans工作组的任务有4项: (1)对用于IPv6演进的方法和
工具
进行规范
《健康报》对“生物共振疗法”的质疑文章不了解量子理论
杨鸿智
20年6个月前
发表于
科学技术学
好在现在有网络这个
工具
,相同的文章,我已经在网络上发表,网友们会看到的。
翻译:阻抗测量简史----早期实验
RodTech
11年11个月前
发表于
仪器仪表
他用他的电桥测量铜样本的阻值,并作为大西洋电缆工程的品质管理
工具
。尽管他在电学测量领域贡献只占其成就的一小部分,他还可以被称作精密电学测量之父。
电铸锥形铜铃铛制作技术及相关实验
Pj
2年2个月前
发表于
机械与工具
二电铸装置如同其他加工方式,电铸也需要一个加工
工具
。我们一般称该
工具
为“电铸装置”。接下来,笔者将以电铸铜药型罩作为例子,选定电铸装置的相关参数。
从王朝周期到现代制度僵化:马尔萨斯压力、网络拓扑与组织趋同的统一解释框架
Gdeestan
2个月16天前
评论于
社会学
我现在在想一个问题,既然现代化就意味着原子化,那么就血酬博弈的基本逻辑而言,随着技术利维坦在
工具
智能的“赋能”下逐渐空心化,形成主体缺位,而经济逻辑又在机器人冲击下面临重构,那么对于“组织-秩序”的研究而言就变得非常有意思了
妇女同志们,你们一定要敞开肚子生
拔刀斋
11年8个月前
回复于
科学技术学
10年前的计生海报宣称人口越少、享受越好,那是把人当成需要吃饭的生产
工具
来考虑。现在来看,即便不考虑生产,科技进步也需要人口,没有人科技自己是不会进步的。 2. 激进的计生政策只对城里人起作...
科创高电压版教程汇总与辅助计算
任某人
14年1个月前
回复于
高电压技术
Multisim11版-----任某人RMR点评:做TC功率部分的时候如果对某些概念不明白可以方便的使用该
工具
进行模拟https://www.kechuang.org/t/35729手电钻TC绕线法--
液机试车成功!
乖雪狼
15年2个月前
回复于
喷气推进
虎哥说的问题很多我是无法做到,说实在,本人条件有限,没有
工具
很多东西是靠想象的,就这个测试架也是在星期六下午灵机一动才改出来的,要说比较有数据的就是那个弹簧秤了,测推力。
也谈唯心问题
christs
16年0个月前
回复于
科学技术学
没有意义,我们是要去砍树的,只不过用不同的
工具
去完成而已。我赞成楼主最后说的不要迷信什么唯物唯心。看其本质、用处,你用那个,你能用那个,解决问题(有助于理解问题)那个更好用。
Win32标准控件有哪些
acmilan
9年8个月前
回复于
软件综合
可以从下边的列表看出来,大部分控件的宏定义名称都是以WC_开头的,另外有8个是以_CLASS结尾的,
工具
栏、状态栏、ReBar则是以CLASSNAME结尾。
【精辟见解】【原创】中国人为啥拿不了诺贝尔奖(看完再说,断章取义是荒唐的)
1211
18年0个月前
回复于
科学技术学
楼主的观点有积极的一面,就是科学家应该成为科学的主人,科学并非为国家社稷服务的
工具
。这个观点和武汉大学某教授多年前一直推崇的观点不谋而合。
不需要电梯的楼房
玄明
11年0个月前
回复于
极客DIY
要说节能,自行车是所有交通
工具
的王者,但现在又有几个买得起汽车的人甘愿骑自行车的? 况且电梯用的电就干净么?现在我国的能源结构仍然以火电为主,碳排量一点也不比汽油低。
我的DR啊,弄死都不出电弧,调压器都调到200V了~!
rb_sama
11年4个月前
回复于
高电压技术
而探寻规律,或者调试一些自己改进的驱动电路,示波器是必不可少的一件分析
工具
。我相信有示波器的朋友,也靠示波器帮助了自己很多方面的制作调试。
继龙少和qql之后,我也在不断地更新着我的74门计算机
1211
8年3个月前
回复于
极客DIY
计算机电子学
但是科创毕竟是氛围最好的极客学术社区,所以对引荐外部资源还是有些要求,比如必须有实质性的技术内容(非技术区和
工具
性的引用链接除外),必须公开透明,必须不给用户(网友)添麻烦。这就是科创遵循的开放原则。
QT Arm Linux 面向搜索引擎编程 新手入门 问题一览
张静茹
7年0个月前
回复于
软件综合
方法三、以上这些都不行的话,可以利用第3方
工具
来解决。推荐并下载大势至电脑文件防泄密系统,它功能有点多,主要是防止它人盗取数据,这里只需要用它某一项功能,就可以彻底解除U盘被写保护锁定的状态。
世界首例基因编辑婴儿相关报导汇总
橘猫络合物
5年1个月前
回复于
医学
所以现在正在探索的一种疗法是使用一种名为锌指核酸酶的
工具
,抽出患者自体的T细胞为它们做CCR5基因编辑,再将编辑过的细胞重新注入患者体内。
【退学】【读书无用论】红的故事
Jonas_Y
2年0个月前
回复于
社会学
生产型社会下,社会需要的是骡马
工具
人,此时你管听话并高效执行就好。根据出题人的要求高效做题就行。但是产能是有极限的,当产能逼近极限后,市场就是个问题了。
手电的进化
虎哥
5个月25天前
回复于
拆机鉴赏
机械与工具
虽然槽点不少,但设计保守,综合性能稳健,更倾向于
工具
,而不是某种玩具,真正用来干活就具有优势了。由于采用压铸零件,批量足够大的情况下能够极大降低成本。
特种科技爱好名录
科创网
18年2个月前
发表于
社区公务
4.2、锁具强开技术的研究、交流和专用
工具
的制造。 4.3、复杂反向工程。 4.4、一般的自然探险活动。 4.5、在一个标准大气压下体积大于1m3的气球携50g以上有效载荷的施放试验。
关于化学类科技爱好的风险及未来
虎哥
5年11个月前
发表于
社区公务
科学技术学
小学和初中阶段的同学更多需要形象的认识事物,仅就学校而言也需要丰富的教具、实物套件和图形化
工具
。
用作电解槽添加剂的重铬酸钠的和谐制法
绛蓝铜氨
2个月25天前
发表于
化学
科创基金
附上一本极其有用的
工具
书,查溶解度和电极电势等非常方便。本次实验的全部溶解度数据都出自此书。
世界精细化工发展趋势及我国现状
edison
21年1个月前
发表于
极客DIY
与石化工业相比,精细化
工具
有如下特点: 产品的生产规模大小不一,差别极大,从十万吨/年到仅几十公斤/年,多以批量方式生产; 产品的附加值高,通常产品的利润率在10%以上,有的高达30%~50%;
【转】我为中国的应试教育叫好
93°
17年8个月前
发表于
科学技术学
素质教育在农村还未必能真正开展的起来,因素质教育花的钱要远比应试教育花钱多,那些已成名的少年都有一个共同的特点;就是都是城里人,就拿韩寒郭敬明来说,他们能买的起很多的课外书,也有条件上书店和图书馆,而牛培行的航模飞机及那各式各样的
工具
PVC-Robot【2号】晒太阳的蚊子·太阳能动力机器人
pvcbot
15年6个月前
发表于
电子技术
在之前介绍电子元件是都会类比到某一种容易明白的
工具
设备,其实那不仅仅是有助于了解电子元件,同时也是为下面用类比方式介绍电路原理做一个铺垫。
1
...
93
94
95
96
97
98
99
...
108
跳转到
页
确定
×
文件详情
文件夹详情
加载中...
{{ resource.name || resource.oname }}
{{ resource.resourceUser ? resource.resourceUser.username : resource.user.username }}
{{ resource.type==='folder'?"创建": "上传" }}于 {{ format('YYYY/MM/DD HH:mm:ss', resource.tlm || resource.toc) }}
格式:
{{ (resource.ext || '未知').toUpperCase() }}
大小:
{{ getSize(resource.size) }}
目录:
{{ path }}
文库目录{{ i + 1 }}:
{{ p }}
{{ resource.description || '暂无简介' }}
预览
点击下载
{{ resource.hits || resource.resource.hits }}
文件下载
加载中...
{{ errorInfo }}
重新加载
登录
注册
{{ downloadWarning }}
你在
{{ downloadTime }}
下载过当前文件。
文件名称:
{{ resource.defaultFile.name }}
下载次数:{{ resource.hits }}
上传用户:
{{ uploader.username }}
所需积分:
{{ costScores }},{{ holdScores }}
下载当前附件免费
{{ description }}
下载地址:
{{ l.name }}
积分不足,
去充值
文件已丢失
当前账号的附件下载数量限制如下:
时段
个数
{{f.startingTime}}点 - {{f.endTime}}点
{{f.fileCount}}