或 与
{{ forum.displayName }}
{{ forum.displayName }}
全部文章   只看精选
至
匹配程度   发表时间
降序   升序
收起
高级搜索
约找到 5476 条结果,耗时 0.22 秒
【航空宇航科学与技术系列】带舵火箭气动设计与分析
飞鹰航天
3年4个月前
发表于喷气推进
在初步设计阶段,根据已经确定的火箭气动外形和气动操纵方案,进行气动计算和火箭初样的模型风洞试验,为火箭设计提供气动特性数据。在飞行试验阶段,根据遥测数据,分析计算火箭的实际飞行性能并识辨空气动力特性。
火箭制作教程 RNX(KN+环氧树脂)全教程
ORS
57年7个月前
专栏文章
不等多种配方的特征速度(使用直喷管的喷气速度)均在800-900之间制作过程第一部分,制作氧化剂(重结晶)第二部分,制作推进剂第三部分,制作发动机第一部分,制作氧化剂(重结晶)原料:KNO3(试剂,化学纯)(化肥级未试验
warmonkey
8个月12天前
电文查看详情
用人做非法实验不仅成本极高,试验过程也不可控,更不可重复和规模化、标准化。药品监管这种责任重大的公共管理问题,必须进行制度的建构,全流程公开透明可追溯可审计。
SG3525驱动高压包用单路还是用推免升压高呢?
笨笨先生
16年9个月前
回复于高电压技术
west_0830: 谢谢您的指点和批评,我弄个单管的反激、NE555、TL494、由于看到3525可以比较方便的推场效应管,所以这两天在试验这电路。
航拍迷们注意了!轻小型无人机运行规定出台了
拔刀斋
10年6个月前
回复于航空技术
pcf=2### 在人烟稀少、空旷的非人口稠密区进行试验的无人机免执照。 在隔离空域内超视距运行的无人机、在融合空域运行的微型无人机和轻型无人机由行业协会实施管理。
KNSU端面火箭
chaozhou
13年4个月前
回复于喷气推进
我觉得有很大部分是药柱与隔热层之间窜火,这是经过试验证实的。实验是这样的:我在贴壁压药的发动机上端(就是堵头那端)钻两个小孔直通药柱外侧。
关于TC442X芯片在高频小特斯拉线圈上的应用探索
novakon
10年8个月前
回复于高电压技术
这个其实等我有空了,可以做个试验,就用SOIC封装4422去推500pF的负载,信号发生器给1MHz,片上功耗大概是0.6瓦,芯片结温应该在100度上下,用风扇使劲对着吹,应该不会烧。
新手初次做特斯拉线圈(正在进行中。。)各位请多指教
yangliang897
17年3个月前
回复于高电压技术
总共次级线圈感应系数14467.496+259606.091=274073.587uH 电容量11.578+7.169=18.747pf那个现在零时试验的初级线圈实际测量直径是0.75厘米内裸线0.4厘米
我们应该鼓励什么?感谢魔神,拔刀斋及一切带路党
shsyfsh
11年1个月前
回复于社区公务
而是成功转向,成为新品开发的试验田,孵化小企业的摇篮。  只要有了起势,外部的技术型淘宝店小业主,也会应运而来,推销商品中,也会带来好题材,也会有好文章。    
关于经典ZVS原理!高手解答
oldzhangzcm
11年5个月前
回复于高电压技术
电视机高压包高压产生电路最好是单端反激式,次级输出电压不但决定匝比,还决定占空比,单端反激式高压包产生的电压可以生的很高,这点本人试验过了,普通彩电高压包升到40KV很容易。
『新手请教』几个关于自制火箭问题,恳请详解。
moskvich
19年8个月前
回复于喷气推进
说到喷嘴,我以前为减轻重量,用的是厚铝皮压制成型的,发现不好,火焰完全将其烧化了,我说了我现在手头没有材料,要不立马就用合适的材料试验了。
科创航天局探空火箭计划的立项讨论
litianyue
15年8个月前
回复于喷气推进
引用:《科学时报》2008年12月9日(邓怡)报道:学生设计的固液混合火箭首次发射成功 12月5日下午,北京航空航天大学宇航学院设计研制的北航二号固液混合火箭发动机探空火箭飞行试验,在酒泉卫星发射中心获得圆满成功
首枚RAP火箭重载升空测试圆满成功
虎哥
15年4个月前
回复于喷气推进
1、以设计垂直向射高1.5倍为半径的圆内,无居民点、公路和重要设施(但少量的电力、通信线路除外),无可见的人员活动(参与试验的人员除外)。
一项惊人发现——科技爱好的重大难题(19,22楼重要更新)
月下孤狼
13年3个月前
回复于科学技术学
但并非“研究”某一个事物,比如说收音机爱好者就是感兴趣无线电,即使他对无线电仅仅有一个定性的认识;TC爱好者就是痴迷于电弧的魅力,他们并不需要为此而列出磁场分布图,以及最优化设计,也不需要非常系统地进行试验
【深表歉意】对2012B002号基金的最新公示
ry7740kptv
13年9个月前
回复于科创基金
智能多路TC灭弧控制系统——暂停(见2-24公示);适用于TC的小型简易扫频仪——(暂停)(子项目1目前无新增花销)子项目2:简易一体化SSTC套件研制——销售进行中;简易一体化DRSSTC套件研制——电路试验中
基于微孔雾化片的雾化器制作
0x00000000
7年6个月前
回复于电子技术
        工作视频展示:        结论及反思:本设计实现了一个雾化片的驱动方案,经过实际测试验证,电路的各功能基本正常达到预期,长时间的工作表明该电路能稳定工作。
科技爱好中等以上事故报告专用帖
一位可疑的网友
1年6个月前
回复于社区公务
中毒发生地点:家庭实验室后果:头晕,恶心,呕吐,心悸,四肢乏力性质:责任事故概况:2025年5月6日上午,罗某与王某在罗某家中,双方使用未知试剂进行胆量比试,罗与王皆食用了不明来源含杂质的白色固体粉末(经罗某试验
Re:高压包问题    高人过来给我贴个图
yangliang897
17年9个月前
回复于高电压技术
我在N次试验后发现个问题,三极管与这种高压电路的配对时,三极管不是和电容一样以为买耐压耐流越大越好,不通的三极管压降是有变化的,买时要仔细询问材料,我当时先买了耐压200v的,接上,立马击穿,又买450v
下一代互联网的标准研究
1211
20年8个月前
发表于极客DIY
单播地址分配结构,RFC1887 IPv6聚类全球单播地址的格式,RFC2374 建议的TLA和NLA设置规则,RFC2450 初期IPv6 Sub-TLA ID设置,RFC2928 IPv6试验地址分配
掌握生命的秘密 打开潘多拉盒子
大仙
18年0个月前
发表于科学技术学
现在探讨的性细胞的基因治疗,决不能在人体上试验,要经过很多步骤和程序才能发展到用于人类的临床试验。  记者:但是即便所有的试验都证明无害了,人们也许仍然会对科学家的判断心存疑虑。  
DIY激光雕刻,最好会单片(转自果壳)
1997224wts
14年5个月前
回复于极客DIY
我在另一头焊接了一个四引脚的插头,这样就能插在试验电路板上使用。
关于灭火器的疑问
TBsoft
11年6个月前
回复于化学
且灭火级别按照斐波那契数列排列,因此灭火级别就变成了34B、55B、89B、144B、233B……,例如灭火级别55B,即表示它可以扑灭55L正庚烷(国际标准用正庚烷,我国仍然改用成本更低的车用汽油,这样试验成本低些
液机试车成功!
乖雪狼
15年2个月前
回复于喷气推进
拆机后发现1、2层的二氧化锰和高锰酸钾混合物已经没有了,下层的高锰酸钾还有些残留,这就证明过氧化氢分解的气流把混合物吹走了,这直接导致第二次点火试验的过氧化氢分解不完全,火焰夹杂大量泡沫出现。
10KW激光坦克
skyline
13年8个月前
回复于强激光
在试验过程中激光武器系统曾经装在该设计局的两种不同的履带平台上,以便考察它的通过性能以及战场条件下的稳定性和适应性。参与此项计划设计者最终获得了列宁勋章和前苏联的国家奖。
电子管发明简史
虎哥
13年4个月前
发表于科学技术学
经过反复试验,他终于发现,如果在真空灯泡里装上碳丝和铜板,分别充当阴极和屏极,则灯泡里的电子就能实现单向流动。
世界最大对撞机将制造宇宙最低温度
mass_lynnxy
18年5个月前
发表于极客DIY
大型强子对撞机的磁体还必须经历电试验。该机器的每个部分大约包含200个电路。每个电路可能由154个磁体或1个磁体构成。研究人员将对它们进行测试,以确定它们处理非常高的电流(高达1.2万安培)的能力。
【Martin】有感而发,谈论如何做人
martin_v
14年6个月前
发表于科学技术学
“一旦人们这样相信,那么探究、研究、谨慎、试验的意志就瘫痪了:这甚至可以视为对真理的犯罪,也就是对真理的怀疑——真理因而比错误与无知更能引起灾难,因为它截断了通向启蒙和认识的努力。”
专业还是民科,这是一个问题
大仙
18年4个月前
发表于科学技术学
我没有做过对照试验,似乎没有权力说这话”,一个专业人士在药贩子面前居然自感“没有权力说话”,你的专业精神专业素养哪里去了?你不会查阅相关文献?
2000w SGTC 终于完工。不再改进
fv
12年11个月前
发表于高电压技术
放的引线来印电, 量得距离约90cm 3.臭氧吸得过多,胸闷头晕,停止试验。 由于制作的过程中多多少少对这电弧有预料,所以做好后并没有多兴奋,草草试了几下,关机下楼休息休息。
茄子的神话
虎哥
16年7个月前
发表于科学技术学
但是巴西研究人员做了一个对照试验,发现每天喝这种自制饮料的人,他们体内胆固醇的含量与对照组并没有差异。如果是为了摄入纤维素吃茄子,生吃和煮熟了吃都一样。
文件下载
加载中...
{{ errorInfo }}
{{ downloadWarning }}
你在 {{ downloadTime }} 下载过当前文件。
文件名称:{{ resource.defaultFile.name }}
下载次数:{{ resource.hits }}
所需积分:{{ costScores }},{{ holdScores }}下载当前附件免费{{ description }}
积分不足,去充值
文件已丢失

当前账号的附件下载数量限制如下:
时段 个数
{{f.startingTime}}点 - {{f.endTime}}点 {{f.fileCount}}